
<!doctype html>
<html lang="en">
<head>
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<title>TOP NEWS: UK Services Activity Flatlines In October As New Work Falls | Financial News</title>
	<meta name="description" content="TOP NEWS: UK Services Activity Flatlines In October As New Work Falls | Financial News" />

	
	<meta name="viewport" content="width=device-width, initial-scale=1">
	
	<link rel="shortcut icon" href="https://static.lse.co.uk/images/favicon.ico" type="image/x-icon" />

	<script>
		document.cookie = 'LSEUser=; path=/; expires=' + new Date(0).toUTCString();
		document.cookie = 'LSESessionCode=; path=/; expires=' + new Date(0).toUTCString();
		document.cookie = 'SessionKey=; path=/; expires=' + new Date(0).toUTCString();
	</script>
	
	
	
	<script>
	dataLayer = [];
	dataLayer.push({'User ID': -1 });

	dataLayer.push({'LSE Premium Package': 'N'});
dataLayer.push({'LSE Member': 'N'});
	</script>
	
	<!-- // Sovrn HB -->
	

	<!-- //Connect Container: LSE //Signal-->
	<script src="//get.s-onetag.com/58a3db69-afbd-4822-8763-5c304a18594c/tag.min.js" async defer></script>

	<!-- // Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-KM5PVC');</script>
	<!-- End Google Tag Manager -->
	
		

	<!-- // Google Font-->
	<link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,300,200,600,400italic,700,700italic" rel="stylesheet" type="text/css">

	<!-- // Main Stylesheet -->
	<link rel="stylesheet" href="https://static.lse.co.uk/css/style.css?v=1.2.23">

	<link rel="canonical" href="https://www.lse.co.uk/news/top-news-uk-services-activity-flatlines-in-october-as-new-work-falls-82665chb3p4txsj.html" />

	<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>

	

<script>

window.googletag = window.googletag || {cmd: []};

function getCookies() {
    return document.cookie;
}

function getClientId() {
    return 14322;
}

function getExtractionURL() {
    var id;
    var cookies = getCookies();
    var start = cookies.indexOf("_cc_id");

    if (start > -1) {
        var valStartId = cookies.indexOf("=",start);
        if (valStartId > 0) {
            valStartId++;
            var valEndId = cookies.indexOf(";", valStartId);
            valEndId = valEndId > 0 ? valEndId : cookies.length;
            id = cookies.slice(valStartId, valEndId);
        }
    }
    return cc_url = "https://ad.crwdcntrl.net/5/c=" + getClientId() + "/pe=y/callback=examplecallback" + (id ? "/pid=" + id : "");
}

function getDMPAudiences() {
    var tempScriptTag = document.createElement('script');
    tempScriptTag.src = getExtractionURL();
    document.body.appendChild(tempScriptTag);
}

function examplecallback(data) {
    var audiencesString = JSON.stringify(data, undefined, 2);
}

</script>

<script src="https://ad.crwdcntrl.net/5/c=14322/pe=y/var=ccauds"></script>
<script>

    var dartCCKey = "ccauds";
    var dartCC = [];

    if (typeof(ccauds) != 'undefined')
    {
        for (var cci = 0; cci < ccauds.Profile.Audiences.Audience.length; cci++)
        {
            // if (cci > 0) dartCC += ",";
            dartCC[cci] = ccauds.Profile.Audiences.Audience[cci].abbr;
        }
    }

    googletag.cmd.push(function() {
        googletag.pubads().setTargeting(dartCCKey, dartCC);
    });

</script>

<script>

    // GPT slots
    var gptAdSlots = [];
    
    googletag.cmd.push(function() {

        // Responsive Ad Mapping Billboard
        var billboard = googletag.sizeMapping().
        addSize([0, 0], []).
        addSize([1200, 100], [970, 250]).build();

        // Responsive Ad Mapping MLB / LB
        var leaderboardMPU = googletag.sizeMapping().
        addSize([0, 0], [[300, 250],[300, 600]]).
        addSize([768, 100], [468, 60]).
        addSize([1200, 100], [728, 90]).build();

        // Responsive Ad Mapping Header
        var leaderboardMobileLeaderboard = googletag.sizeMapping().
        addSize([0, 0], [320, 50]).
        addSize([768, 10], [468, 60]).
        addSize([992, 10], [728, 90]).
        addSize([1200, 10], [[970,250],[728, 90]]).build();

        // Responsive Ad Mapping MPU / WS / DMPU
        var halfPagerWideSkyMPU = googletag.sizeMapping().
        addSize([0, 0], [[300, 250],[300, 600]]).
        addSize([768, 100], [160, 600]).
        addSize([1200, 100], [300, 600]).build();

        // Responsive Ad Mapping MPU / WS
        var WideSkyMPU = googletag.sizeMapping().
        addSize([0, 0], [[300, 250],[300, 600]]).
        addSize([768, 100], [160, 600]).build();

        // Responsive Ad Mapping Small Leaderboard / Mobile Leaderboard
        var smallLeaderboardLeaderboard = googletag.sizeMapping().
        addSize([0, 0], [320, 50]).
        addSize([468, 100], [468, 60]).
        addSize([992, 100], [728, 90]).build();

        // Responsive Ad Mapping Small Leaderboard / Mobile Leaderboard
        var smallLeaderboardMobileMPU = googletag.sizeMapping().
        addSize([0, 0], [320, 50]).
        addSize([400, 100], [468, 60]).build();

        // Responsive Ad Mapping Mobile Leaderboard / Small Leaderboard
        var mobileLeaderboardSmallLeaderboard = googletag.sizeMapping().
        addSize([0, 0], [320, 50]).
        addSize([468, 100], [468, 60]).build();

        // Intraday MPU
        var intradayMPU = googletag.sizeMapping().
        addSize([0, 0], [[320, 50],[300, 250],[300, 600]]).
        addSize([468, 100], [300, 250]).build();


        
        googletag.defineSlot('/1036221/__News__Leaderboard', [[970, 250],[728, 90], [468, 60], [320, 50]], 'div-gpt-ad-1560174988744-0').defineSizeMapping(leaderboardMobileLeaderboard).addService(googletag.pubads());
        
        googletag.defineSlot('/1036221/__News__DMPU_MPU', [[300, 600], [160, 600], [300, 250]], 'div-gpt-ad-1560353832442-0').defineSizeMapping(halfPagerWideSkyMPU).addService(googletag.pubads());
        

        googletag.pubads().setTargeting('PS', '');
        
        googletag.pubads().setTargeting('Member', 'No');
        googletag.pubads().setTargeting('Section', 'NEWS');
        googletag.pubads().setTargeting('Page', 'ARTICLE');

        googletag.pubads().addEventListener('slotRenderEnded', function(event) {

            console.log(event.slot);
                
            if (!event.isEmpty)
            {
                console.log('Slot has been rendered:' + ' ' + event.slot.getSlotElementId() + ' ');

                if (event.size)
                {  
                    if (event.size[0] == 970)
                    {
                        $('.header__ad-container').addClass('header__ad-container--billboard');
                        $('.header__ad').addClass('header__ad--billboard'); 
                    }
                }
            }
        
        });

        
        googletag.pubads().disableInitialLoad();
        


    });
    
</script>

	<script>
		var sSiteURL = 'https://www.lse.co.uk/';
		var sStaticURL = 'https://static.lse.co.uk/';
		var sPageURL = 'https://www.lse.co.uk/news/top-news-uk-services-activity-flatlines-in-october-as-new-work-falls-82665chb3p4txsj.html';
		var sSiteDomain = '.lse.co.uk';
		var bLoggedIn = false;
		
	
		//VARIABLES FOR UDA LIGHTSTREAMER
		var sSessionCode = '';
		var sessionKey = '8b98e6ab3f07e990aa98';
		var loggedIn = false;
		var proNews = false;
		var livePrices = false;
		var rnsAlerts = false;
		var privateMessaging = false;
	</script>


	<script src="https://www.google.com/recaptcha/api.js"></script><meta property="og:url" content="https://www.lse.co.uk/news/top-news-uk-services-activity-flatlines-in-october-as-new-work-falls-82665chb3p4txsj.html" />
	<meta property="og:type"          content="website" />
	<meta property="og:title"         content="TOP NEWS: UK Services Activity Flatlines In October As New Work Falls | Financial News" />
	<meta property="og:description"   content="TOP NEWS: UK Services Activity Flatlines In October As New Work Falls | Financial News" />

	<script src="https://platform.twitter.com/widgets.js"></script>
	
	
	<script src="https://www.advertsource.co.uk/js/advertsource.js"></script>
	
	<script>
		var advertsource = new AdvertSource();
		
	
	</script>

</head>
<body class="has_registered_bar">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KM5PVC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v3.2&appId=220501018732292&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>





<header class="header">
	<div class="container">
		<div class="row">
			<div class="header__mobile-icon mobile-nav__item">
				<a href="javascript:void(0);" class="mobile-nav__link mobile-nav__link--search">
					<i class="fa fa-search mobile-nav__icon" aria-hidden="true"></i>
				</a>
			</div>
			<div class="header__mobile-icon mobile-nav__item">
				<a href="javascript:void(0);" class="mobile-nav__link mobile-nav__link--account">
					<i class="fa fa-user mobile-nav__icon" aria-hidden="true"></i>
				</a>
			</div>
			<div class="header__ad-container">
				<div class="header__ad">
					<div id='div-gpt-ad-1560174988744-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560174988744-0'); });
</script>
</div>
				</div>
			</div>
			<div class="header__logo">
				<a href="https://www.lse.co.uk/"><img src="https://static.lse.co.uk/images/logo.svg" class="header__logo-image" alt="London South East" /></a>
			</div>
			<div class="header__mobile-icon mobile-nav__item">
				
			</div>
			<div class="header__mobile-icon mobile-nav__item">
				
				<a href="javascript:void(0);" class="mobile-nav__link mobile-nav__link--nav">
					<i class="fa fa-bars mobile-nav__icon" aria-hidden="true"></i>
				</a>
			</div>
			
		</div>
	</div>
</header>

<nav class="top-nav">
	<div class="container">
		<div class="row">
			<ul class="top-nav__nav">
				<li class="top-nav__nav-item"><a href="https://www.lse.co.uk/" class="top-nav__nav-link">Home</a></li>

				<li class="top-nav__nav-item"><a href="https://www.lse.co.uk/share-prices/" class="top-nav__nav-link">Share Prices</a>

				<label for="menu-share-prices"><i class="fa fa-chevron-down top-nav__nav-icon" aria-hidden="true"></i></label>

				<input id="menu-share-prices" type="checkbox" class="top-nav__checkbox">

				<div class="top-nav__dropdown top-nav__dropdown--share-prices">

					<div class="top-nav__dropdown-column">
						<a title="" href="https://www.lse.co.uk/share-prices/" class="top-nav__dropdown-title">Share Prices</a>
						<ul class="top-nav__dropdown-nav">
					      <li class="top-nav__dropdown-nav-item"><a class="top-nav__dropdown-nav-link" title="Financial Diary" href="https://www.lse.co.uk/share-prices/financial-diary.html">Financial Diary</a></li>
					      
					      <li class="top-nav__dropdown-nav-item"><a class="top-nav__dropdown-nav-link" title="Commodities" href="https://www.lse.co.uk/share-prices/commodities/">Commodities</a></li>
					      <li class="top-nav__dropdown-nav-item"><a class="top-nav__dropdown-nav-link" title="Broker Ratings" href="https://www.lse.co.uk/share-prices/broker-ratings/">Broker Ratings</a></li>
					      <li class="top-nav__dropdown-nav-item"><a class="top-nav__dropdown-nav-link" title="Fantasy Share Game" target="_blank" href="http://game.lse.co.uk/">Fantasy Share Game</a></li>
					      <li class="top-nav__dropdown-nav-item"><a class="top-nav__dropdown-nav-link" title="UK Industry Sectors" href="https://www.lse.co.uk/share-prices/sectors/">UK Industry Sectors</a></li>
					      <li class="top-nav__dropdown-nav-item"><a class="top-nav__dropdown-nav-link" title="Research Tools" href="https://www.lse.co.uk/share-prices/research-tools/">Research Tools</a></li>
					      <li class="top-nav__dropdown-nav-item"><a class="top-nav__dropdown-nav-link" title="Research Tools" href="https://www.lse.co.uk/nex-share-prices/">NEX Exchange Share Prices</a></li>
					    </ul>
					</div>

					<div class="top-nav__dropdown-column">
						<a title="" href="https://www.lse.co.uk/share-prices/indices/" class="top-nav__dropdown-title">UK Indices</a>
						<ul class="top-nav__dropdown-nav">
					      <li class="top-nav__dropdown-nav-item"><a class="top-nav__dropdown-nav-link" title="FTSE 100" href="https://www.lse.co.uk/share-prices/indices/ftse-100/">FTSE 100</a></li>
					      <li class="top-nav__dropdown-nav-item"><a class="top-nav__dropdown-nav-link" title="FTSE 250" href="https://www.lse.co.uk/share-prices/indices/ftse-250/">FTSE 250</a></li>
					      <li class="top-nav__dropdown-nav-item"><a class="top-nav__dropdown-nav-link" title="FTSE All-Share" href="https://www.lse.co.uk/share-prices/indices/ftse-all-share/">FTSE All-Share</a></li>
					      <li class="top-nav__dropdown-nav-item"><a class="top-nav__dropdown-nav-link" title="FTSE Small Cap" href="https://www.lse.co.uk/share-prices/indices/ftse-small-cap/">FTSE Small Cap</a></li>
					      <li class="top-nav__dropdown-nav-item"><a class="top-nav__dropdown-nav-link" title="FTSE 350" href="https://www.lse.co.uk/share-prices/indices/ftse-350/">FTSE 350</a></li>
						  <li class="top-nav__dropdown-nav-item"><a class="top-nav__dropdown-nav-link" title="FTSE 350" href="https://www.lse.co.uk/share-prices/indices/ftse-aim-all-share/">FTSE AIM All-Share</a></li>
					    </ul>
					</div>

					<div class="top-nav__dropdown-column top-nav__dropdown-column--wide">
						<a href="https://www.lse.co.uk/share-prices/risers.html" class="top-nav__dropdown-title">Share Risers</a>
						<ul id="nav-sharerisers">
							<li class="top-nav__dropdown-nav-item"><a class="top-nav__dropdown-nav-link" href="https://www.lse.co.uk/SharePrice.asp?shareprice=ALS&amp;share=Altus-Strategi" title="Altus Strategi. Share Price"><span class="top-nav__company">Altus Strategi.</span> (ALS)<span class="top-nav__dropdown-nav-price">+26.67%</span></a></li><li class="top-nav__dropdown-nav-item"><a class="top-nav__dropdown-nav-link" href="https://www.lse.co.uk/SharePrice.asp?shareprice=AFC&amp;share=Afc-Energy" title="Afc Energy Share Price"><span class="top-nav__company">Afc Energy</span> (AFC)<span class="top-nav__dropdown-nav-price">+21.21%</span></a></li><li class="top-nav__dropdown-nav-item"><a class="top-nav__dropdown-nav-link" href="https://www.lse.co.uk/SharePrice.asp?shareprice=DISH&amp;share=Bigdish" title="Bigdish Share Price"><span class="top-nav__company">Bigdish</span> (DISH)<span class="top-nav__dropdown-nav-price">+18.75%</span></a></li><li class="top-nav__dropdown-nav-item"><a class="top-nav__dropdown-nav-link" href="https://www.lse.co.uk/SharePrice.asp?shareprice=ALTN&amp;share=Altyn" title="Altyn Share Price"><span class="top-nav__company">Altyn</span> (ALTN)<span class="top-nav__dropdown-nav-price">+15.79%</span></a></li><li class="top-nav__dropdown-nav-item"><a class="top-nav__dropdown-nav-link" href="https://www.lse.co.uk/SharePrice.asp?shareprice=CTP&amp;share=Castleton" title="Castleton Share Price"><span class="top-nav__company">Castleton</span> (CTP)<span class="top-nav__dropdown-nav-price">+15.08%</span></a></li>
						</ul>
					</div>

					<div class="top-nav__dropdown-column top-nav__dropdown-column--wide">
						<a href="https://www.lse.co.uk/share-prices/fallers.html" class="top-nav__dropdown-title">Share Fallers</a>
						<ul id="nav-sharefallers">
							<li class="top-nav__dropdown-nav-item"><a class="top-nav__dropdown-nav-link" href="https://www.lse.co.uk/SharePrice.asp?shareprice=FLTA&amp;share=Filta-Group" title="Filta Group Share Price"><span class="top-nav__company">Filta Group</span> (FLTA)<span class="top-nav__dropdown-nav-price">-18.39%</span></a></li><li class="top-nav__dropdown-nav-item"><a class="top-nav__dropdown-nav-link" href="https://www.lse.co.uk/SharePrice.asp?shareprice=ECR&amp;share=Ecr-Minerals" title="Ecr Minerals Share Price"><span class="top-nav__company">Ecr Minerals</span> (ECR)<span class="top-nav__dropdown-nav-price">-14.71%</span></a></li><li class="top-nav__dropdown-nav-item"><a class="top-nav__dropdown-nav-link" href="https://www.lse.co.uk/SharePrice.asp?shareprice=PRM&amp;share=Proteome" title="Proteome Share Price"><span class="top-nav__company">Proteome</span> (PRM)<span class="top-nav__dropdown-nav-price">-13.89%</span></a></li><li class="top-nav__dropdown-nav-item"><a class="top-nav__dropdown-nav-link" href="https://www.lse.co.uk/SharePrice.asp?shareprice=MTFB&amp;share=Motif-Bio" title="Motif Bio Share Price"><span class="top-nav__company">Motif Bio</span> (MTFB)<span class="top-nav__dropdown-nav-price">-12.90%</span></a></li><li class="top-nav__dropdown-nav-item"><a class="top-nav__dropdown-nav-link" href="https://www.lse.co.uk/SharePrice.asp?shareprice=POS&amp;share=Plexus" title="Plexus Share Price"><span class="top-nav__company">Plexus</span> (POS)<span class="top-nav__dropdown-nav-price">-12.84%</span></a></li>
						</ul>
					</div>
			</div>




			</li>
			<li class="top-nav__nav-item"><a href="https://www.lse.co.uk/share-chat.asp" class="top-nav__nav-link">Share Chat</a>
				<label for="menu-share-chat"><i class="fa fa-chevron-down top-nav__nav-icon" aria-hidden="true"></i></label>
				<input id="menu-share-chat" type="checkbox" class="top-nav__checkbox">
				<div class="top-nav__dropdown top-nav__dropdown--share-chat">

					<div class="top-nav__dropdown-column">
						<a title="" href="https://www.lse.co.uk/share-chat.asp" class="top-nav__dropdown-title">Share Chat</a>
						<ul class="top-nav__dropdown-nav">
							<li class="top-nav__dropdown-nav-item"><a class="top-nav__dropdown-nav-link" title="Regular Share Chat" href="https://www.lse.co.uk/share-chat.asp">Regular Share Chat</a></li>
							<li class="top-nav__dropdown-nav-item"><a class="top-nav__dropdown-nav-link" title="Premium Share Chat" href="https://www.lse.co.uk/share-chat.asp?type=premium">Premium Share Chat</a></li>
						</ul>

					</div>
					<div class="top-nav__dropdown-column">
							<a title="" href="https://www.lse.co.uk/chat/general/" class="top-nav__dropdown-title">General Chat</a>
							<ul class="top-nav__dropdown-nav">
								<li class="top-nav__dropdown-nav-item"><a class="top-nav__dropdown-nav-link" title="General" href="https://www.lse.co.uk/chat/general/general/">General</a></li>
								<li class="top-nav__dropdown-nav-item"><a class="top-nav__dropdown-nav-link" title="Commodities &amp; Mining" href="https://www.lse.co.uk/chat/general/commodities-and-mining/">Commodities &amp; Mining</a></li>
								<li class="top-nav__dropdown-nav-item"><a class="top-nav__dropdown-nav-link" title="Forex &amp; Indices" href="https://www.lse.co.uk/chat/general/forex-and-indices/">Forex &amp; Indices</a></li>
								<li class="top-nav__dropdown-nav-item"><a class="top-nav__dropdown-nav-link" title="Spread Betting" href="https://www.lse.co.uk/chat/general/spread-betting/">Spread Betting</a></li>
								<li class="top-nav__dropdown-nav-item"><a class="top-nav__dropdown-nav-link" title="Help &amp; Feedback" href="https://www.lse.co.uk/chat/general/help-and-feedback/">Help &amp; Feedback</a></li>
							</ul>

					</div>
					<div class="top-nav__dropdown-column top-nav__dropdown-column--wide">
						<div class="top-nav__dropdown-content">
							<a title="" href="https://www.lse.co.uk/chat/hot-topics.html" class="top-nav__dropdown-title">Today's Hot Chat Topics</a>
							<ul class="top-nav__dropdown-nav">
								<li class="top-nav__dropdown-nav-item"><a class="top-nav__dropdown-nav-link" title="Eurasia Mining" href="https://www.lse.co.uk/ShareChat.asp?ShareTicker=EUA&amp;share=Eurasia-Mining"><span>Eurasia Mining</span> (EUA)<span class="top-nav__dropdown-nav-price">416</span></a></li><li class="top-nav__dropdown-nav-item"><a class="top-nav__dropdown-nav-link" title="Metro Bank" href="https://www.lse.co.uk/ShareChat.asp?ShareTicker=MTRO&amp;share=Metro-Bank"><span>Metro Bank</span> (MTRO)<span class="top-nav__dropdown-nav-price">152</span></a></li><li class="top-nav__dropdown-nav-item"><a class="top-nav__dropdown-nav-link" title="Sirius Minerals" href="https://www.lse.co.uk/ShareChat.asp?ShareTicker=SXX&amp;share=Sirius-Minerals"><span>Sirius Minerals</span> (SXX)<span class="top-nav__dropdown-nav-price">100</span></a></li><li class="top-nav__dropdown-nav-item"><a class="top-nav__dropdown-nav-link" title="Bahamas Petrol" href="https://www.lse.co.uk/ShareChat.asp?ShareTicker=BPC&amp;share=Bahamas-Petrol"><span>Bahamas Petrol</span> (BPC)<span class="top-nav__dropdown-nav-price">99</span></a></li><li class="top-nav__dropdown-nav-item"><a class="top-nav__dropdown-nav-link" title="Frontera Resources" href="https://www.lse.co.uk/ShareChat.asp?ShareTicker=FRR&amp;share=Frontera-Resources"><span>Frontera Resources</span> (FRR)<span class="top-nav__dropdown-nav-price">98</span></a></li>
							</ul>
						</div>
					</div>
					<div class="top-nav__dropdown-column top-nav__dropdown-column--wide">
						<a title="" href="https://www.lse.co.uk/chat/top-recommended-users.html" class="top-nav__dropdown-title">Top Recommended</a>
						<ul class="top-nav__dropdown-nav">
							<li class="top-nav__dropdown-nav-item"><a class="top-nav__dropdown-nav-link" href="https://www.lse.co.uk/profiles/bigbitenow/">BigBiteNow<span class="top-nav__dropdown-nav-price">543.16</span></a></li><li class="top-nav__dropdown-nav-item"><a class="top-nav__dropdown-nav-link" href="https://www.lse.co.uk/profiles/lb28/">LB28<span class="top-nav__dropdown-nav-price">466.64</span></a></li><li class="top-nav__dropdown-nav-item"><a class="top-nav__dropdown-nav-link" href="https://www.lse.co.uk/profiles/jadam/">JAdam<span class="top-nav__dropdown-nav-price">460.21</span></a></li><li class="top-nav__dropdown-nav-item"><a class="top-nav__dropdown-nav-link" href="https://www.lse.co.uk/profiles/alfacomp/">Alfacomp<span class="top-nav__dropdown-nav-price">437.42</span></a></li><li class="top-nav__dropdown-nav-item"><a class="top-nav__dropdown-nav-link" href="https://www.lse.co.uk/profiles/cf73/">CF73<span class="top-nav__dropdown-nav-price">354.02</span></a></li>
						</ul>
					</div>

				</div>
			</li>
			<li class="top-nav__nav-item"><a href="https://www.lse.co.uk/fx/" class="top-nav__nav-link">FX</a></li>
			<li class="top-nav__nav-item"><a href="https://www.lse.co.uk/news/" class="top-nav__nav-link top-nav__nav-link--selected">News</a>
				
				<label for="menu-news"><i class="fa fa-chevron-down top-nav__nav-icon" aria-hidden="true"></i></label>
				<input id="menu-news" type="checkbox" class="top-nav__checkbox">
				<div class="top-nav__dropdown top-nav__dropdown--trading">

					<div class="top-nav__dropdown-column">
						<a href="https://www.lse.co.uk/news/" class="top-nav__dropdown-title">News</a>
						<ul class="top-nav__dropdown-nav">
						  <li class="top-nav__dropdown-nav-item"><a class="top-nav__dropdown-nav-link" title="Professional News" href="https://www.lse.co.uk/news/professional/">Professional News</a></li>
						</ul>
					</div>

				</div>

			</li>
			<li class="top-nav__nav-item"><a href="https://www.lse.co.uk/rns/" class="top-nav__nav-link">RNS</a></li>
			<li class="top-nav__nav-item"><a href="https://www.lse.co.uk/blogs/" class="top-nav__nav-link">Blogs</a></li>
			
			<li class="top-nav__nav-item"><a href="https://www.lse.co.uk/media/" class="top-nav__nav-link">Media</a>
				
			</li>
			<li class="top-nav__nav-item"><a href="https://www.lse.co.uk/events/" class="top-nav__nav-link">Events</a></li>
			<li class="top-nav__nav-item"><a href="https://www.lse.co.uk/investment-trusts/" class="top-nav__nav-link">Inv. Trusts <span class="top-nav__nav-link-badge">NEW</span></a></li>
			<li class="top-nav__nav-item"><a href="https://www.lse.co.uk/share-trading/" class="top-nav__nav-link">Trading</a>
				<label for="menu-trading"><i class="fa fa-chevron-down top-nav__nav-icon" aria-hidden="true"></i></label>

				<input id="menu-trading" type="checkbox" class="top-nav__checkbox">
				<div class="top-nav__dropdown top-nav__dropdown--trading">

					<div class="top-nav__dropdown-column">

							<a href="https://www.lse.co.uk/share-trading/" class="top-nav__dropdown-title">Share Trading</a>
							<ul class="top-nav__dropdown-nav">
							  <li class="top-nav__dropdown-nav-item"><a class="top-nav__dropdown-nav-link" title="Apply for an Account" href="https://www.lse.co.uk/share-trading/apply.html">Apply for an Account</a></li>
							  <li class="top-nav__dropdown-nav-item"><a class="top-nav__dropdown-nav-link" title="Login to your Account" href="https://secure.jarvisim.co.uk/lse/app/?wicket:bookmarkablePage=wicket-0:jhc.webapps.figaro.html.FigaroWebPage" target="_blank">Login to your Account</a></li>
							  <li class="top-nav__dropdown-nav-item"><a class="top-nav__dropdown-nav-link" title="Important Information" href="https://www.lse.co.uk/share-trading/important-information.html">Important Information</a></li>
							  <li class="top-nav__dropdown-nav-item"><a class="top-nav__dropdown-nav-link" title="How to Use Guide" href="https://www.lse.co.uk/share-trading/how-to-use-guide.html">How to Use Guide</a></li>
							  <li class="top-nav__dropdown-nav-item"><a class="top-nav__dropdown-nav-link" title="Contact Us" href="https://www.lse.co.uk/contact.html">Contact Us</a></li>
							</ul>

					</div>

					

				</div>

			</li>
			<!-- <li class="top-nav__nav-item"><a href="https://www.lse.co.uk/events/" class="top-nav__nav-link">Events</a></li> -->
			<li class="top-nav__nav-item top-nav__nav-item--right"><a href="https://www.lse.co.uk/members/" class="top-nav__nav-link top-nav__nav-link--last">Members</a>
				<label for="menu-members"><i class="fa fa-chevron-down top-nav__nav-icon" aria-hidden="true"></i></label>
				<input id="menu-members" type="checkbox" class="top-nav__checkbox">

				<div class="top-nav__dropdown top-nav__dropdown--members">

					

						<div class="top-nav__dropdown-column">
							<a href="https://www.lse.co.uk/members/" class="top-nav__dropdown-title">Members</a>
							<ul class="top-nav__dropdown-nav">
								<li class="top-nav__dropdown-nav-item"><a class="top-nav__dropdown-nav-link" href="https://www.lse.co.uk/members/private-messaging/">Private Messaging</a></li>
								<li class="top-nav__dropdown-nav-item"><a class="top-nav__dropdown-nav-link" href="https://www.lse.co.uk/members/alerts/">RNS Alerts</a></li>
								<li class="top-nav__dropdown-nav-item"><a class="top-nav__dropdown-nav-link" href="https://www.lse.co.uk/members/premium-services.html">Premium Services</a></li>
								<li class="top-nav__dropdown-nav-item"><a class="top-nav__dropdown-nav-link" href="https://www.lse.co.uk/members/settings/">User Settings</a></li>
								<li class="top-nav__dropdown-nav-item"><a class="top-nav__dropdown-nav-link" href="http://my.lse.co.uk">MyTerminal</a></li>
							</ul>
						</div>

						<div class="top-nav__dropdown-column">
							<div class="top-nav__dropdown-title">Member Benefits</div>
							<p class="top-nav__dropdown-text">Manage your personalised Watchlist.<br />Set up an online Virtual Portfolio.<br />Participate in Share Chat.<br />See more trades and director dealings.<br />Play the Fantasy Share Trading Game.</p>
							<p class="top-nav__dropdown-text"><a href="https://www.lse.co.uk/register.html" class="top-nav__dropdown-text-link">Register for FREE Now</a></p>
						</div>

					

				</div>
			</li>
			</ul>
		</div>
	</div>
</nav>
<div class="utility-bar">
	<div class="container">
		<div class="row">
			<div class="utility-bar__search">
				<form action="https://www.lse.co.uk/share-prices/company-lookup.html" method="get" class="utility-bar__search-form">
					<input id="utility-sp-search" type="text" name="search" placeholder="Share Price Search" class="utility-bar__search-input" autocomplete="off" />
					<button type="submit" class="utility-bar__search-button"><i class="fa fa-search utility-bar__search-button-icon"></i></button>
				</form>
			</div>
			<div class="utility-bar__login">
				

				<form action="https://www.lse.co.uk/login.html?from=https%3A%2F%2Fwww%2Else%2Eco%2Euk%2Fnews%2Ftop%2Dnews%2Duk%2Dservices%2Dactivity%2Dflatlines%2Din%2Doctober%2Das%2Dnew%2Dwork%2Dfalls%2D82665chb3p4txsj%2Ehtml" method="post" class="utility-bar__login-form">
					<!-- <span><i class="fa fa-user"></i>Log into your account</span> -->
					<input type="text" name="txtEmail" placeholder="Email Address" class="utility-bar__login-input" />
					<input type="password" name="txtPassword" placeholder="Password" class="utility-bar__login-input" />
					<input type="hidden" name="txtFormType" value="LOGIN" />
					<input type="hidden" name="txtLoginSource" value="NAV" />
					<button type="submit" class="utility-bar__login-button utility-bar__login-button--sign-in">Sign In</button>
					<a href="https://www.lse.co.uk/register/track/iwbvo49smv.html" class="utility-bar__register-link">Register</a>
				</form>

				
			</div>
			
			<div class="utility-bar__notice">
				<a href="https://www.lse.co.uk/premium-services/track/wjphuyfvjq.html" class="utility-bar__notice-link">Get Live Data</a>
			</div>
			
		</div>
	</div>
</div>

<div class="register-bar">
	<div class="container">
		Less Ads, More Data, More Tools <a href="https://www.lse.co.uk/register/track/jr238hefda.html" class="register-bar__link">Register for FREE <i class="fa fa-angle-right" aria-hidden="true"></i></a>
		<i class="fa fa-times-circle register-bar__dismiss" aria-hidden="true"></i>
	</div>
</div>

<div class="wrapper-3-col">
	<div class="container">
		<div class="row">
			<div class="wrapper-3-col__left">
				

<ul class="left-nav">
	<li class="left-nav__nav-item"><a class="left-nav__nav-link" href="https://www.lse.co.uk/" title="Home">Home</a></li>
	<li class="left-nav__nav-item"><a class="left-nav__nav-link" href="https://www.lse.co.uk/share-prices/" title="Share Prices">Share Prices</a>
		
	</li>
	<li class="left-nav__nav-item"><a class="left-nav__nav-link" href="https://www.lse.co.uk/nex-share-prices/" title="NEX Share Prices">NEX Exchange Share Prices</a>
		
	</li>
	<li class="left-nav__nav-item"><a class="left-nav__nav-link" href="https://www.lse.co.uk/share-chat.asp" title="Share Chat">Share Chat</a>
		
	</li>
	<li class="left-nav__nav-item"><a class="left-nav__nav-link" href="https://www.lse.co.uk/fx/" title="Forex">FX</a></li>
	<li class="left-nav__nav-item"><a class="left-nav__nav-link left-nav__nav-link--selected" href="https://www.lse.co.uk/news/" title="Finance News">News</a></li>
	<li class="left-nav__nav-item"><a class="left-nav__nav-link" href="https://www.lse.co.uk/blogs/" title="Blogs">Blogs</a></li>
	<li class="left-nav__nav-item"><a class="left-nav__nav-link" href="https://www.lse.co.uk/rns/" title="RNS">RNS</a></li>
	<li class="left-nav__nav-item"><a class="left-nav__nav-link" href="https://www.lse.co.uk/media/" title="Knowledge">Media</a></li>
	<li class="left-nav__nav-item"><a class="left-nav__nav-link" href="https://www.lse.co.uk/share-trading/" title="Trading">Trading</a></li>
	<li class="left-nav__nav-item"><a class="left-nav__nav-link" href="https://www.lse.co.uk/finance-tools/" title="Finance Tools">Finance Tools</a></li>
	<li class="left-nav__nav-item"><a class="left-nav__nav-link" href="https://www.lse.co.uk/members/" title="Members">Members</a>
		
	</li>
</ul>


<h3 class="wrapper-3-col__left-title">Latest Share Chat</h3>
<ul class="left-share-chat">
	<li class="left-share-chat__item"><a class="left-share-chat__link" rel="nofollow" href="https://www.lse.co.uk/ShareChat.asp?ShareTicker=SOU&amp;share=Placeholder&amp;thread=47D6FA61-C155-4F11-B12F-DE0D7F2737AE">SOU. I never believed in 10 billi...</a></li><li class="left-share-chat__item"><a class="left-share-chat__link" rel="nofollow" href="https://www.lse.co.uk/ShareChat.asp?ShareTicker=AMER&amp;share=Placeholder&amp;thread=222992B8-5D75-4E91-A9E6-EEF5BDD635F0">AMER. Today Buys  5.5 times the qu...</a></li><li class="left-share-chat__item"><a class="left-share-chat__link" rel="nofollow" href="https://www.lse.co.uk/ShareChat.asp?ShareTicker=SOU&amp;share=Placeholder&amp;thread=3CA6AB4E-BB21-450C-B2E3-FC480A9970DB">SOU. Mr JezTheFez, the question i...</a></li><li class="left-share-chat__item"><a class="left-share-chat__link" rel="nofollow" href="https://www.lse.co.uk/ShareChat.asp?ShareTicker=EUA&amp;share=Placeholder&amp;thread=3803A051-85B2-4DFD-9B03-5A2C58E0D7CA">EUA. keep eye on FARN and XSG......</a></li><li class="left-share-chat__item"><a class="left-share-chat__link" rel="nofollow" href="https://www.lse.co.uk/ShareChat.asp?ShareTicker=NUOG&amp;share=Placeholder&amp;thread=FBE56B7C-7EA3-471B-8C1B-927EA4D2C553">NUOG. 10m here 20m there, from yes...</a></li><li class="left-share-chat__item"><a class="left-share-chat__link" rel="nofollow" href="https://www.lse.co.uk/ShareChat.asp?ShareTicker=RKH&amp;share=Placeholder&amp;thread=F8D223BB-DC37-4368-87E7-2AAE8B03D02D">RKH. Chatham is NOT 20-40% in Arg...</a></li><li class="left-share-chat__item"><a class="left-share-chat__link" rel="nofollow" href="https://www.lse.co.uk/ShareChat.asp?ShareTicker=EUA&amp;share=Placeholder&amp;thread=1B8ADF11-D839-4506-83B0-89431AE3FA92">EUA. Casajaluma - hang on you sai...</a></li><li class="left-share-chat__item"><a class="left-share-chat__link" rel="nofollow" href="https://www.lse.co.uk/ShareChat.asp?ShareTicker=GLR&amp;share=Placeholder&amp;thread=45C41312-8DFE-4800-8AE2-46DDE3CDB49D">GLR. The other project - Kash*itu...</a></li><li class="left-share-chat__item"><a class="left-share-chat__link" rel="nofollow" href="https://www.lse.co.uk/ShareChat.asp?ShareTicker=SOU&amp;share=Placeholder&amp;thread=3CA6AB4E-BB21-450C-B2E3-FC480A9970DB">SOU. Getting investment/trading a...</a></li><li class="left-share-chat__item"><a class="left-share-chat__link" rel="nofollow" href="https://www.lse.co.uk/ShareChat.asp?ShareTicker=NOG&amp;share=Placeholder&amp;thread=97CC6470-6579-4375-9FA1-0F33B4BFBFDD">NOG. The next impulse, as expecte...</a></li>
</ul>


			</div>
			<div class="wrapper-3-col__center">
				<ol class="breadcrumb">
    <li class="breadcrumb__item"><a href="https://www.lse.co.uk/" class="breadcrumb__item-link"><i class="fa fa-home" aria-hidden="true"></i></a>
        <i class="fa fa-angle-right" aria-hidden="true"></i>
    </li>
    
    <li class="breadcrumb__item"><a href="https://www.lse.co.uk/news/" class="breadcrumb__item-link">Finance News</a><i class="fa fa-angle-right" aria-hidden="true"></i></li><li class="breadcrumb__item"><span>TOP NEWS: UK Services Activity Flatlines In October As New Work Falls</span></li>
</ol>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {"@type": "ListItem","position": 1,"name": "Home", "item": "https://www.lse.co.uk/"},{"@type": "ListItem","position": 2,"name": "Finance News", "item": "https://www.lse.co.uk/news/"},{"@type": "ListItem","position": 3,"name": "TOP NEWS: UK Services Activity Flatlines In October As New Work Falls", "item": "https://www.lse.co.uk/news/top-news-uk-services-activity-flatlines-in-october-as-new-work-falls-82665chb3p4txsj.html"}
    ]
}
</script>

				<h1 class="title__title">TOP NEWS: UK Services Activity Flatlines In October As New Work Falls</h1>

				<div class="news-article">

					<!-- <div class="row"> -->
						
						<div class="news-article__details">
							<p class="news-article__details-date">Tue, 5th Nov 2019 09:53</p>
							<img src="https://static.lse.co.uk/images/news-logos/alliance-news-logo.png" alt="Alliance News" class="news-article__details-logo">
						</div>
					<!-- </div> -->

					<div class="news-article__content">
						

<p>(Alliance News) - The UK services sector remained in the doldrums in October, with activity stagnating, figures showed on Tuesday.</p>
<p/>
<p>The seasonally adjusted IHS Markit/CIPS UK Services purchasing managers' index ticked up to 50.0 in October, from September's reading of 49.5. Any reading below 50 indicates contraction, while one above expansion, so October's reading suggests no change at all.</p>
<p/>
<p>The latest figure was among the lowest registered in the past ten-and-a-half years, IHS Markit commented.</p>
<p/>
<p>New work has declined seven times in the first ten months of 2019, and the rate of contraction in the latest period was "the fastest since April, but modest overall". Firms linked lower new work to Brexit uncertainty, said IHS Markit.</p>
<p/>
<p>Fewer incoming new contracts and sharply falling backlogs led to another headcount reduction in October, the fifth in 2019 so far.</p>
<p/>
<p>Outlook for the year ahead improved to a three-month high in October, with some respondents believing uncertainty would be reduced following a resolution to Brexit early next year. However, sentiment remained historically weak.</p>
<p/>
<p>The UK's all-sector PMI, a weighted average of the manufacturing, construction and services reading, rose to 49.5 in October, from 48.8 in September, meaning overall contraction.</p>
<p/>
<p>Released at the end of last week, IHS Markit showed the UK's manufacturing PMI rose to 49.6 in October from 48.3 in September. Then, released on Monday, data showed the construction sector remained negative, the PMI rising marginally to 44.2 from 43.4.</p>
<p/>
<p>"The UK PMI surveys collectively indicated a further overall decline in private sector output in October. Contractions have now been recorded in four of the past five months, marking the worst spell since 2009 during the global financial crisis," said Chris Williamson, chief business economist at IHS Markit.</p>
<p/>
<p>Williamson said October's raft of PMI readings are consistent with GDP falling at a quarterly rate of 0.1%.</p>
<p/>
<p>"While official data may indicate more robust growth in the third quarter, the PMI warns that some of this could merely reflect a pay-back from a steeper decline than signalled by the surveys in the second quarter, and that the underlying business trend remains one of stagnation at best," said Williamson.</p>
<p/>
<p>By Lucy Heming; lucyheming@alliancenews.com</p>
<p/>
<p>Copyright 2019 Alliance News Limited. All Rights Reserved.</p>
</block>

					</div>

				</div>

				<!--Smartad # 620: London South East Finance News Page Custom Unit 645x70-->
				<iframe WIDTH="645" HEIGHT="70" SCROLLING="NO" src="//www.dianomi.com/smartads.epl?id=620"  style="width: 100%; height: 70px; margin-bottom: 10px; border: none; overflow: hidden;"></iframe>

				<div class="news__title">More News</div><div class="news__archive"><div class="news__story"><div class="news__story-content"><div class="news__story-title-container"><h4 class="news__story-title"><a href="https://www.lse.co.uk/news/lidco-rolls-out-latest-cardiac-output-monitor-in-china-after-approval-cbhtci23gtki38g.html" class="news__story-title-link">LiDCO Rolls Out Latest Cardiac Output Monitor In China After Approval</a></h4><p>LiDCO Rolls Out Latest Cardiac Output Monitor In China After Approval</p></div><div class="news__story-details"><img src="https://static.lse.co.uk/images/news-logos/alliance-news-logo.png" class="news__vendor-logo" alt="" /><span class="news__story-time">Today 12:26</span></div></div></div><div class="news__story"><div class="news__story-content"><div class="news__story-title-container"><h4 class="news__story-title"><a href="https://www.lse.co.uk/news/bahamas-petroleum-fundraising-totals-usd114-million-after-placing-5edbhgjlz6hs78j.html" class="news__story-title-link">Bahamas Petroleum Fundraising Totals USD11.4 Million After Placing</a></h4><p>Bahamas Petroleum Fundraising Totals USD11.4 Million After Placing</p></div><div class="news__story-details"><img src="https://static.lse.co.uk/images/news-logos/alliance-news-logo.png" class="news__vendor-logo" alt="" /><span class="news__story-time">Today 12:22</span></div></div></div><div class="news__story"><div class="news__story-content"><div class="news__story-title-container"><h4 class="news__story-title"><a href="https://www.lse.co.uk/news/update-inmarsat-keeps-merger-hearing-date-despite-oaktree-concerns-w81atghdre72dyx.html" class="news__story-title-link">UPDATE: Inmarsat Keeps Merger Hearing Date Despite Oaktree Concerns</a></h4><p>UPDATE: Inmarsat Keeps Merger Hearing Date Despite Oaktree Concerns</p></div><div class="news__story-details"><img src="https://static.lse.co.uk/images/news-logos/alliance-news-logo.png" class="news__vendor-logo" alt="" /><span class="news__story-time">Today 12:16</span></div></div></div><div class="news__story"><div class="news__story-content"><div class="news__story-title-container"><h4 class="news__story-title"><a href="https://www.lse.co.uk/news/warehouse-reit-holds-payout-despite-acquisitions-hurting-profit-w6ss73eslu165zq.html" class="news__story-title-link">Warehouse REIT Holds Payout Despite Acquisitions Hurting Profit</a></h4><p>Warehouse REIT Holds Payout Despite Acquisitions Hurting Profit</p></div><div class="news__story-details"><img src="https://static.lse.co.uk/images/news-logos/alliance-news-logo.png" class="news__vendor-logo" alt="" /><span class="news__story-time">Today 12:12</span></div></div></div></div>
			</div>
			<div class="wrapper-3-col__right wrapper-3-col__right--sticky">
				<div class="right-ad">
	<div id='div-gpt-ad-1560353832442-0'>
	<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560353832442-0'); });
	</script>
	</div>
</div>

			</div>
		</div>
	</div>
</div>



<div class="social-bar">
	<div class="container">
		<div class="row">
			<div class="social-bar__title">
				<div class="social-bar__heading">Stay Informed!</div>
				<div class="social-bar__text">With our newsletters and social media channels.</div>
			</div>
			<div class="social-bar__newsletter">
				<form class="social-bar__newsletter-form" action="https://www.lse.co.uk/news/top-news-uk-services-activity-flatlines-in-october-as-new-work-falls-82665chb3p4txsj.html#signup_message" method="post"><input type="text" placeholder="Enter Email Address" name="txtEmail" value="" class="social-bar__input" /><button type="submit" class="social-bar__button"><i class="fa fa-paper-plane"></i></button><label class="social-bar__newsletter-label"><input type="checkbox" class="social-bar__newsletter-checkbox" value="Market Report" checked="checked" name="chkNewsletter" /><span class="social-bar__newsletter-title">Daily Market Report (Weekday evenings)</span></label><label class="social-bar__newsletter-label"><input type="checkbox" class="social-bar__newsletter-checkbox" value="Week Ahead" checked="checked" name="chkNewsletter" /><span class="social-bar__newsletter-title">Week Ahead (Sunday evening)</span></label><input type="hidden" name="txtFormType" value="NEWSLETTERSIGNUP" /></form>
			</div>
			<div class="social-bar__social">
				<a href="https://www.facebook.com/LondonSouthEast/" target="_blank" class="social-bar__share-link social-bar__share-link--facebook">
					<i class="fa fa-facebook" aria-hidden="true"></i>
				</a><a href="https://twitter.com/LondonSouthEast" target="_blank" class="social-bar__share-link social-bar__share-link--twitter">
					<i class="fa fa-twitter" aria-hidden="true"></i>
				</a><a href="https://www.linkedin.com/company/london-south-east" target="_blank" class="social-bar__share-link social-bar__share-link--linkedin">
					<i class="fa fa-linkedin" aria-hidden="true"></i>
				</a><a href="https://www.youtube.com/user/LSEcoUK" target="_blank" class="social-bar__share-link social-bar__share-link--youtube">
					<i class="fa fa-youtube" aria-hidden="true"></i>
				</a>
			</div>
		</div>
	</div>
</div>

<footer class="footer">
	<div class="container">
		<div class="row">

			<div class="footer__column footer__column--first">
				<div class="row">
					<div class="footer__links">
						<div class="footer__title">Navigation</div>
						<ul class="footer__nav">
							<li class="footer__nav-item"><a class="footer__nav-link" href="https://www.lse.co.uk/">Home</a></li>
							<li class="footer__nav-item"><a class="footer__nav-link" href="https://www.lse.co.uk/share-prices/">Share Prices</a></li>
							<li class="footer__nav-item"><a class="footer__nav-link" href="https://www.lse.co.uk/share-chat.asp">Share Chat</a></li>
							<li class="footer__nav-item"><a class="footer__nav-link" href="https://www.lse.co.uk/fx/">FX</a></li>
							<li class="footer__nav-item"><a class="footer__nav-link" href="https://www.lse.co.uk/news/">News</a></li>
							<li class="footer__nav-item"><a class="footer__nav-link" href="https://www.lse.co.uk/blogs/">Blogs</a></li>
							<li class="footer__nav-item"><a class="footer__nav-link" href="https://www.lse.co.uk/rns/">RNS</a></li>
							<li class="footer__nav-item"><a class="footer__nav-link" href="https://www.lse.co.uk/media/">Media</a></li>
							
							<li class="footer__nav-item"><a class="footer__nav-link" href="https://www.lse.co.uk/members/">Members</a></li>
						</ul>
					</div>
					<div class="footer__links">
						<div class="footer__title">Share Prices</div>
						<ul class="footer__nav">
							<li class="footer__nav-item"><a class="footer__nav-link" href="https://www.lse.co.uk/share-prices/financial-diary.html">Financial Diary</a></li>
							<li class="footer__nav-item"><a class="footer__nav-link" href="https://www.lse.co.uk/share-prices/research-tools/stock-picker.html">Stock Picker</a></li>
							<li class="footer__nav-item"><a class="footer__nav-link" href="https://www.lse.co.uk/share-prices/company-lookup.html">Company Lookup</a></li>
							<li class="footer__nav-item"><a class="footer__nav-link" href="https://www.lse.co.uk/share-prices/broker-ratings/">Broker Ratings</a></li>
							<li class="footer__nav-item"><a class="footer__nav-link" href="http://game.lse.co.uk/">Fantasy Share Game</a></li>
							<li class="footer__nav-item"><a class="footer__nav-link" href="https://www.lse.co.uk/share-prices/sectors/">UK Industry Sectors</a></li>
							<li class="footer__nav-item"><a class="footer__nav-link" href="https://www.lse.co.uk/share-prices/research-tools/">Research Tools</a></li>
						</ul>
					</div>
					<div class="footer__links">
						<div class="footer__title">Chat</div>
						<ul class="footer__nav">
							<li class="footer__nav-item"><a class="footer__nav-link" href="https://www.lse.co.uk/share-chat.asp">Regular Share Chat</a></li>
							<li class="footer__nav-item"><a class="footer__nav-link" href="https://www.lse.co.uk/share-chat.asp?type=premium">Premium Share Chat</a></li>
						</ul>
						<div class="footer__title">Members</div>
						<ul class="footer__nav">
							
							<li class="footer__nav-item"><a class="footer__nav-link" href="https://www.lse.co.uk/login.html">Login</a></li>
							<li class="footer__nav-item"><a class="footer__nav-link" href="https://www.lse.co.uk/register/track/8dpsbnv2ds.html">Register</a></li>
							
							<li class="footer__nav-item"><a class="footer__nav-link" href="https://www.lse.co.uk/premium-services/">Premium Sevices</a></li>
						</ul>
						<ul class="footer__nav">
							
						</ul>
					</div>
				</div>
			</div>

			<div class="footer__column footer__column--offer">
				<h4 class="footer__title">Live Data</h4>
				<div class="footer__offer-price"><div class="footer__offer-price-from">From:</div>&pound;14.65</div>
				<p class="footer__offer-text">monthly and annual<br />subscriptions available.</p>
				<a href="https://www.lse.co.uk/premium/" class="footer__offer-button">Get Live Data Now</a>
			</div>
			<div class="footer__column footer__column--offer">
				<h4 class="footer__title">Share Trading</h4>
				<div class="footer__offer-price footer__offer-price--blue"><div class="footer__offer-price-from">&nbsp;</div>&pound;9.95</div>
				<p class="footer__offer-text">flat rate per trade*<br />plus <span>no annual fees</span></p>
				<a href="https://www.lse.co.uk/share-trading/" class="footer__offer-button footer__offer-button--blue">Start Trading Now</a>
			</div>
		</div>

		<div class="footer__bottom">
			<div class="footer__disclaimer">
			 	<p class="footer__disclaimer-text">Datafeed and UK data supplied by NBTrader and Digital Look. While London South East do their best to maintain the high quality of the information displayed on this site, we cannot be held responsible for any loss due to incorrect information found here. All information is provided free of charge, 'as-is', and you use it at your own risk. The contents of all 'Chat' messages should not be construed as advice and represent the opinions of the authors, not those of London South East Limited, or its affiliates. London South East does not authorise or approve this content, and reserves the right to remove items at its discretion.</p>
			</div>
			<ul class="footer__bottom-nav">
		 		<li class="footer__bottom-nav-item"><a class="footer__bottom-nav-link" href="https://www.lse.co.uk/contact.html">Contact Us</a></li>
		 		<li class="footer__bottom-nav-item"><a class="footer__bottom-nav-link" href="https://www.lse.co.uk/about-us.html">About Us</a></li>
		 		<li class="footer__bottom-nav-item"><a class="footer__bottom-nav-link" href="https://www.lse.co.uk/advertising.html">Advertise With Us</a></li>
		 		<li class="footer__bottom-nav-item"><a class="footer__bottom-nav-link" href="https://www.lse.co.uk/sitemap.html">Sitemap</a></li>
		 		<li class="footer__bottom-nav-item"><a class="footer__bottom-nav-link" href="https://www.lse.co.uk/terms-and-conditions.html">Terms &amp; Conditions</a></li>
		 		<li class="footer__bottom-nav-item"><a class="footer__bottom-nav-link" href="https://www.lse.co.uk/privacy-cookies.html">Cookies</a></li>
		 		<li class="footer__bottom-nav-item"><a class="footer__bottom-nav-link" href="https://www.lse.co.uk/privacy-statement.html">Privacy</a></li>
		 		<li class="footer__bottom-nav-item">About this <a class="footer__bottom-nav-link" href="https://www.lse.co.uk/website-by-revive.html">website design</a></li>
		 	</ul>

		 	
				<div class="footer__view"><a href="https://www.lse.co.uk/news/top-news-uk-services-activity-flatlines-in-october-as-new-work-falls-82665chb3p4txsj.html?mobile_view=desktop" class="footer__view-link"><i class="fa fa-desktop" aria-hidden="true"></i> Desktop View</a></div>
			
		</div>
	</div>
</footer>


<div id="login-popup" class="mfp-hide login__popup portfolio__popup ">
	<h4 class="portfolio__title">Login to your account</h4>

	<form action="https://www.lse.co.uk/news/top-news-uk-services-activity-flatlines-in-october-as-new-work-falls-82665chb3p4txsj.html" method="post">
		<p class="errorMessage" style="display:none;">Login failed</p>

		<label class="login__label"><input type="text" name="txtEmail" placeholder="Email Address" class="login__input" value=""></label>

        <label class="login__label"><input type="password" name="txtPassword" placeholder="Password" class="login__input"></label>

        <label class="login__label"><input type="checkbox" name="chkRememberMe" value="Y" checked="checked" class="login__checkbox"> Remember Me</label>

        <input type="hidden" name="txtFormType" value="LOGIN" />
        <input type="hidden" name="txtLoginSource" value="POPUP" />
        <button type="submit" class="login__button">Sign In</button>
	</form>


	<a href="https://www.lse.co.uk/register/track/kkf7cnb6mf.html">Don't have an account? Click here to register.</a>

</div>



<script src="https://www.google.com/recaptcha/api.js?render=6Ldn3bgUAAAAAGvlrhOVK9g4qP2BRYZ6bWyzPzM4"></script>
<script>
	grecaptcha.ready(function() {
		grecaptcha.execute('6Ldn3bgUAAAAAGvlrhOVK9g4qP2BRYZ6bWyzPzM4', {action: 'form'}).then(function(token) {
			$('form').append('<input type="hidden" name="g-recaptcha-response-v3" value="' + token + '">')
		});
	});
</script>


<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-color/2.1.2/jquery.color.min.js"></script>
<!--<script src="https://cdn.socket.io/socket.io-1.2.0.js"></script>-->
<!--<script src="https://minime.stephan-brumme.com/files/socketio/socket.io-1.2.0.min.js"></script>-->
<script src="https://cdnjs.cloudflare.com/ajax/libs/socket.io/2.2.0/socket.io.dev.js"></script>


<script src="https://static.lse.co.uk/js/uda-lightstreamer.js" async defer></script>

<script src="https://static.lse.co.uk/js/outdatedbrowser.min.js"></script>
<script src="https://static.lse.co.uk/js/plugins/magnific/jquery.magnific-popup.min.js"></script>
<script src="https://static.lse.co.uk/js/watchlist.js"></script>
<script src="https://code.highcharts.com/stock/highstock.js"></script>
<script src="https://static.lse.co.uk/js/technical-indicators-1.2.js"></script>
<script src="https://code.highcharts.com/modules/no-data-to-display.js"></script>
<script src="https://static.lse.co.uk/js/charts.js?v=1.1"></script>
<script src="https://static.lse.co.uk/js/shareDropdown.js"></script>


<script src="https://static.lse.co.uk/js/general.js?v=1.3.0"></script>



<script>
	//pms and alerts
	$(function(){

		var numPMs = 0;
		var numAlerts = 0;

		numPMs = getCookie("numPMs");
		numAlerts = getCookie("numAlerts");

		if (privateMessaging == true) {
			if (numPMs == undefined || numPMs == 0) {
				$.post('/ajax/ajaxGetPrivateMessageCount.html', function(returndata) {
					var response = JSON.parse(returndata);

					if(response.errors.length == 0) {
						numPMs = response.messagecount;
						document.cookie = 'numPMs=' + numPMs + ';domain=' + sSiteDomain + ';path=/';
					}
				});
			}
		}

		if (parseFloat(numPMs) > 0 || parseFloat(numAlerts) > 0) {
			$('.notifications').show();
			$('.notifications__main-icon').addClass('animated active');

			if (parseFloat(numPMs) > 0) {
				$('.notifications__icon--pm').addClass('active');
				$('.notifications__icon--pm').attr('data-count', numPMs);

				$('.notifications__icon-count--pm').text(numPMs);
				$('.notifications__icon-count--pm').show();
			}

			if (parseFloat(numAlerts) > 0) {
				$('.notifications__icon--alerts').addClass('active');
				$('.notifications__icon--alerts').attr('data-count', numAlerts);

				$('.notifications__icon-count--alerts').text(numAlerts);
				$('.notifications__icon-count--alerts').show();
			}
		}
	});


	function getCookie(name) {
		var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
		if (match) return match[2];
	}
</script>


<link rel="stylesheet" href="https://static.lse.co.uk/css/outdatedbrowser.min.css">
<div id="outdated"></div>
<script>
$(document).ready(function() {
    outdatedBrowser({
        bgColor: '#990000',
        color: '#ffffff',
        lowerThan: 'transform',
        languagePath: 'https://www.lse.co.uk/outdated.html'
    });
});
</script>
<script src="https://static.lse.co.uk//js/ads.js"></script>
<script>

if(document.getElementById('klwefjh2323eoIGKJGKHGFKFjehgk'))
{
  document.cookie = "ad_block=N; path=/";
}
else
{
  document.cookie = "ad_block=Y; path=/";
}

</script>

<script>
    
    
    googletag.cmd.unshift(function() {
       	
       	googletag.enableServices();
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        

    });
    
    
</script>

<script src="//get.s-onetag.com/c6f00c07-9ea7-4d17-b038-296407e6b38a/tag.min.js"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

</body>
</html>
